[PS4] qwertyoruiopz aurait réussi sur les firmwares 4.5x | Logic-Sunrise

Comme vous le savez qwertyoruiopz a redonné beaucoup d'espoir à la scène PlayStation 4, en donnant une preuve de concept de la faille webkit sur firmware 4.01 à 4.07, puis ensuite repris en support sur  3.50, 3.55, 3.70 et 4.00 par Specter.
 
Mais là il vient de laisser un tweet qui laisse peu de doute, après un séjour à Amsterdam il vient en effet de rajouter le tweet suivant. 
 
 

 
 
Sans fournir de preuve tangible, il nous avait déjà dit la même chose lors de l'arrivée de son poc actuel en disant qu'il avait pown le firmware 4.0x, et bien ce serait désormais les 4.5x, oui vous avez bien lu, il ne parle pas que du 4.50, mais bel et bien du tout dernier firmware 4.55.
 
La question se pose, est ce qu'il doit sortir un Poc pour prouver ses dires, ou bien attendre pour ne pas dévoiler la faille à...

Source : Logic-Sunrise
Pour accéder à l'article complet, cliquer sur le bouton ci-dessous

Lire l'article complet >>>

5 derniers articles de PlayTrackr

5 derniers articles de Logic-Sunrise